<!DOCTYPE html>
<html lang="es-ES">
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <!--<![endif]-->
<head>
	 <!-- Basic -->
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
    
    <!-- Favcon -->
		<!--[if lt IE 9]>
          <script src="http://www.alhambraventure.com/wp-content/themes/meeton/js/html5shiv.js"></script>
          <script src="http://www.alhambraventure.com/wp-content/themes/meeton/js/respond.min.js"></script>
        <![endif]-->
	
	<title>Molina la Flor y Aoifes Galgus galardonados en los Premios Aje Sevilla 2017 | Alhambra Venture - Andalucía</title>
<meta name="description" content="" />
<meta name="keywords" content="" />
<meta name="description" content="" />
<meta name="keywords" content="" />

<!-- All in One SEO Pack 2.3.11.4 by Michael Torbert of Semper Fi Web Design[807,914] -->
<meta name="description"  content="La Asociación de Jóvenes Empresarios de Sevilla hizo entrega la pasada tarde 6 de abril de los Premios AJE Sevilla 2017 en la doble categoría de Trayectoria" />

<meta name="keywords"  content="aje sevilla,premios aje 2017" />

<link rel="canonical" href="http://www.alhambraventure.com/2017/04/molina-la-flor-y-aoifes-galgus-galardonados-en-los-premios-aje-sevilla-2017/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-75388305-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Alhambra Venture &raquo; Feed" href="http://www.alhambraventure.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alhambra Venture &raquo; RSS de los comentarios" href="http://www.alhambraventure.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alhambra Venture &raquo; Molina la Flor y Aoifes Galgus galardonados en los Premios Aje Sevilla 2017 RSS de los comentarios" href="http://www.alhambraventure.com/2017/04/molina-la-flor-y-aoifes-galgus-galardonados-en-los-premios-aje-sevilla-2017/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.alhambraventure.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='http://www.alhambraventure.com/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900|Open+Sans:300|Indie+Flower:regular|Oswald:300,regular,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.alhambraventure.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.alhambraventure.com/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.alhambraventure.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a.white{background:#fff;  border-radius:2px;  color:#222 !important;  padding:20px 34px;  text-shadow:none !important;  font-size:12px;  text-transform:uppercase;  letter-spacing:1px;  font-weight:900}.tp-caption a.white:hover{background:#fafafa}
</style>
<link rel='stylesheet' id='theme-slug-fonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700%7CMontserrat%3A400%2C700%7CLato%3A400%2C300italic%2C300%2C400italic%7COpen+Sans%3A400%2C400italic%2C600%2C300italic%2C300&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.alhambraventure.com/wp-content/themes/meeton/css/bootstrap.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesom-css'  href='http://www.alhambraventure.com/wp-content/themes/meeton/css/font-awesome.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='hover-css'  href='http://www.alhambraventure.com/wp-content/themes/meeton/css/hover.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://www.alhambraventure.com/wp-content/themes/meeton/css/animate.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-fancybox-css'  href='http://www.alhambraventure.com/wp-content/themes/meeton/css/jquery.fancybox.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-css'  href='http://www.alhambraventure.com/wp-content/themes/meeton/css/owl.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://www.alhambraventure.com/wp-content/themes/meeton-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.alhambraventure.com/wp-content/themes/meeton/css/responsive.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://www.alhambraventure.com/wp-content/themes/meeton/css/custom.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='main-color-css'  href='http://www.alhambraventure.com/wp-content/themes/meeton/css/color.php?orng=109431&#038;blu=ff0000&#038;lblu=11c3f0&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='brightcoveStyleSheets-css'  href='http://www.alhambraventure.com/wp-content/plugins/brightcove-video-cloud/brightcove.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.alhambraventure.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.alhambraventure.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='http://www.alhambraventure.com/wp-content/plugins/profile-builder-hobbyist/assets/css/style-front-end.css?ver=2.5.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.alhambraventure.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.alhambraventure.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alhambraventure.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.alhambraventure.com/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.alhambraventure.com/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.alhambraventure.com/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.alhambraventure.com/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://maps.google.com/maps/api/js?key=AIzaSyBjoSpcTPzvtFUWyT-z1vk0etqLAxIajFA&#038;ver=4.7.3'></script>
<script type='text/javascript' src='http://www.alhambraventure.com/wp-content/themes/meeton/js/googlemaps.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.alhambraventure.com/wp-content/plugins/brightcove-video-cloud/brightcove-experience.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.alhambraventure.com/wp-content/plugins/brightcove-video-cloud/jquery.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.alhambraventure.com/wp-content/plugins/brightcove-video-cloud/jquery-ui.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.alhambraventure.com/wp-content/plugins/brightcove-video-cloud/jQueryPlaceholder/jQueryPlaceholder.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.alhambraventure.com/wp-content/plugins/brightcove-video-cloud/jQueryValidation/jquery.validate.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.alhambraventure.com/wp-content/plugins/brightcove-video-cloud/jQueryValidation/additional-methods.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.alhambraventure.com/wp-content/plugins/brightcove-video-cloud/dynamic_brightcove.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://www.alhambraventure.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alhambraventure.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alhambraventure.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Premios AJE 2017 a la Iniciativa Emprendedora' href='http://www.alhambraventure.com/2017/04/premios-aje-2017-a-la-iniciativa-emprendedora/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://wp.me/p8m4vu-1G3' />
<link rel="alternate" type="application/json+oembed" href="http://www.alhambraventure.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alhambraventure.com%2F2017%2F04%2Fmolina-la-flor-y-aoifes-galgus-galardonados-en-los-premios-aje-sevilla-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.alhambraventure.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alhambraventure.com%2F2017%2F04%2Fmolina-la-flor-y-aoifes-galgus-galardonados-en-los-premios-aje-sevilla-2017%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript"> if( ajaxurl === undefined ) var ajaxurl = "http://www.alhambraventure.com/wp-admin/admin-ajax.php";</script>		<style type="text/css">
			.col-md-12 {
   font-size: small;
    line-height: 1em;
}

.team-section .team-member .desc {
    min-height: 0px;}
    
    .intro-section:before, .sponsors.style-two:before {
    background-color: #109431;
}

.btn-style-one {
    background-color: #9FF4B5;
}

.page-banner h1 {    
background-color: white;
    padding-top: 10px;
    padding-bottom: 10px;
    filter: opacity(75%);
    line-height: 1.2em;
    padding: 25px;
}

.page-banner {
    background-image: url(http://www.alhambraventure.com/wp-content/uploads/2017/02/cabecera-paginas-av.jpg);
}

.two-column-fluid .content-side .texture-layer {
    background-color: rgb(255, 0, 0);
}

#bases ul, li, ol {
    list-style: initial;
    
}

#bases ol, ul {
  margin-left: 40px;
}

#bases ol li {
    list-style-type:decimal;
}

#register.submit.button {padding: 10px;}

.form-submit {
    
    
    width: 100%;
    text-align: center;
    
    margin-top: 10px;
    margin-bottom: 40px;
    padding-top: 30px;
    border-top: 1px dotted #ccc;
}

.wppb-form-field.wppb-heading h4, .wppb-form-field.wppb-default-name-heading h4, .wppb-form-field.wppb-default-about-yourself-heading h4 {font-size: 35px; line-height: 28px;}

.wppb-form-field.wppb-heading, .wppb-form-field.wppb-default-name-heading, .wppb-form-field.wppb-default-about-yourself-heading {padding-bottom:5px;border-bottom: 1px dotted #ccc;margin: 30px 0 30px 0;}		</style>
        
        		
		        		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.alhambraventure.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.alhambraventure.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Molina la Flor y Aoifes Galgus galardonados en los Premios Aje Sevilla 2017" />
<meta property="og:url" content="http://www.alhambraventure.com/2017/04/molina-la-flor-y-aoifes-galgus-galardonados-en-los-premios-aje-sevilla-2017/" />
<meta property="og:description" content="La Asociación de Jóvenes Empresarios de Sevilla hizo entrega la pasada tarde 6 de abril de los Premios AJE Sevilla 2017 en la doble categoría de Trayectoria Empresarial e Iniciativa Emprendedora. E…" />
<meta property="article:published_time" content="2017-04-12T12:30:40+00:00" />
<meta property="article:modified_time" content="2017-04-12T12:30:40+00:00" />
<meta property="og:site_name" content="Alhambra Venture" />
<meta property="og:image" content="https://i1.wp.com/www.alhambraventure.com/wp-content/uploads/2017/04/IMG-20170410-WA0008.jpg?fit=1200%2C674" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="674" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:image" content="https://i1.wp.com/www.alhambraventure.com/wp-content/uploads/2017/04/IMG-20170410-WA0008.jpg?fit=1200%2C674&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="https://i1.wp.com/www.alhambraventure.com/wp-content/uploads/2017/01/cropped-logo-av-512.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.alhambraventure.com/wp-content/uploads/2017/01/cropped-logo-av-512.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.alhambraventure.com/wp-content/uploads/2017/01/cropped-logo-av-512.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.alhambraventure.com/wp-content/uploads/2017/01/cropped-logo-av-512.png?fit=270%2C270" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	<meta name="google-site-verification" content="PHVVzN37y5kNGLdepoc-_x9W8as2QE86yVrjFaWdLOY" />
	<script src='https://www.google.com/recaptcha/api.js'></script>

	
	<!-- Tag GPT--><script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function () { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })();</script><script type='text/javascript'> googletag.cmd.push(function () { googletag.defineSlot('/4900/vocento.ideal/tatgranada', [[300, 250], [300, 300]], 'robapaginas').addService(googletag.pubads()).setTargeting("pos", "robapaginas"); 

googletag.defineSlot('/4900/vocento.ideal/tatgranada', [[300, 250], [300, 300]], 'robapaginas_2').addService(googletag.pubads()).setTargeting("pos", "robapaginas_2"); 

googletag.defineSlot('/4900/vocento.ideal/tatgranada', [[980, 90], [980, 250]], 'megabanner').addService(googletag.pubads()).setTargeting("pos", "megabanner");  googletag.pubads().enableSingleRequest(); googletag.enableServices(); });</script><!-- Definimos OAS_sitepage --><script> OAS_sitepage = '/4900/vocento.ideal/tatgranada';</script><!-- Fin Tag GPT-->


<!-- comScore tagging version 1.1 -->
<script>
var _comscore = _comscore || [];
_comscore.push({
c1: "2",
c2: "7715761",
ns_site: "alhambraventure",
voc_se: "",
voc_s1: "",
voc_s2: "",
voc_s3: "",
voc_s4: "",
name: "",
voc_site: "alhambraventure",
voc_ho: "",
voc_tc: "local",
voc_ed: "granada",
voc_au: "ideal_es",
voc_fep: "",
voc_fem: "",
voc_or: "rl",
voc_pr: "1",
voc_pu: "wordpress"
});
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; 

s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb":"http://b") + 

".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=7715761&ns_site=name_of_the_site&voc_se=seccion_principal&voc_s1=seccion_nivel_1&voc_s2=seccion_nivel_2&voc_s3=seccion_nivel_3&voc_s4=seccion_nivel_4&name=nombre_de_pagina&voc_site=nombre_sitio&voc_ho=origen_portada&voc_tc=tipo_de_contenido&voc_ed=edicion&voc_au=autor&voc_fep=fecha_primera_publicacion&voc_fem=fecha_ultima_modificacion&voc_or=origen_contenido&voc_pr=tipo_dominio&cv=2.0&cj=1" />
</noscript>
<!-- // comScore tagging version 1.1 -->


</head>
<body class="post-template-default single single-post postid-6451 single-format-standard wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive">

<div class="page-wrapper">

 	

    <!-- Main Header -->
    <header class="main-header">
    	<div class="auto-container clearfix">
        	<!--Logo-->
            <div class="logo">
				
									<a href="http://www.alhambraventure.com/"><img class="img-responsive" src="http://www.alhambraventure.com/wp-content/uploads/2017/01/logo-av-270.png" alt=""></a>
								
			</div>
            
            <!--Main Menu-->
            <nav class="main-menu">
                <div class="navbar-header">
                    <!-- Toggle Button -->      
                    <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                </div>
                
                <div class="navbar-collapse collapse clearfix">                                                                                              
                    <ul class="navigation">
					
					<li id="menu-item-3568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3568"><a title="INICIO" href="http://www.alhambraventure.com/" class="hvr-underline-from-left1" data-scroll data-options="easing: easeOutQuart">INICIO</a></li>
<li id="menu-item-6027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6027 dropdown"><a title="Zona de Proyectos" href="http://www.alhambraventure.com/area-privada/" class="hvr-underline-from-left1" aria-expanded="false" data-scroll data-options="easing: easeOutQuart">Zona de Proyectos</a>
<ul role="menu" class="submenu">
	<li id="menu-item-3569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3569"><a title="BASES" href="http://www.alhambraventure.com/bases/">BASES</a></li>
</ul>
</li>
<li id="menu-item-3642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3642"><a title="NOTICIAS" href="http://www.alhambraventure.com/category/noticias/" class="hvr-underline-from-left1" data-scroll data-options="easing: easeOutQuart">NOTICIAS</a></li>
<li id="menu-item-5732" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-5732 dropdown"><a title="Emprendimiento" href="http://www.alhambraventure.com/category/emprendimiento/" class="hvr-underline-from-left1" aria-expanded="false" data-scroll data-options="easing: easeOutQuart">Emprendimiento</a>
<ul role="menu" class="submenu">
	<li id="menu-item-5909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5909 dropdown"><a title="Startups" href="http://www.alhambraventure.com/startups/">Startups</a>
	<ul role="menu" class="submenu">
		<li id="menu-item-5823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5823"><a title="Noticias Startups" href="http://www.alhambraventure.com/category/emprendimiento/startups/">Noticias Startups</a></li>
	</ul>
</li>
	<li id="menu-item-5824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5824"><a title="Emprendedores" href="http://www.alhambraventure.com/category/emprendimiento/emprendedores/">Emprendedores</a></li>
	<li id="menu-item-5825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5825"><a title="Financiación" href="http://www.alhambraventure.com/category/emprendimiento/financiacion/">Financiación</a></li>
	<li id="menu-item-5826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5826"><a title="Universidad y Emprendimiento" href="http://www.alhambraventure.com/category/emprendimiento/universidad-emprendimiento/">Universidad y Emprendimiento</a></li>
	<li id="menu-item-5827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5827"><a title="Inversores" href="http://www.alhambraventure.com/category/emprendimiento/inversores/">Inversores</a></li>
	<li id="menu-item-5828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5828"><a title="Oportunidades de Negocio" href="http://www.alhambraventure.com/category/emprendimiento/oportunidades-negocio/">Oportunidades de Negocio</a></li>
	<li id="menu-item-5948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5948"><a title="Pitch a Inversores" href="http://www.alhambraventure.com/pitch-a-inversores/">Pitch a Inversores</a></li>
</ul>
</li>
<li id="menu-item-5433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5433"><a title="INVERSORES" href="http://www.alhambraventure.com/inversores/" class="hvr-underline-from-left1" data-scroll data-options="easing: easeOutQuart">INVERSORES</a></li>
<li id="menu-item-5719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5719"><a title="Contactar" href="http://www.alhambraventure.com/contactar/" class="hvr-underline-from-left1" data-scroll data-options="easing: easeOutQuart">Contactar</a></li>
                    
                    </ul>
                </div>
            </nav>
            <!--Main Menu End-->
            
        </div>
    </header>
    <!--End Main Header -->

<!-- Page Banner -->
<section class="page-banner" >
	<div class="auto-container">
		<h1>  Molina la Flor y Aoifes Galgus galardonados en los Premios Aje Sevilla 2017</h1>
	</div>
</section>

<!-- Blog Section Begins -->
<section id="blog" class="blog-area single section">
	<div class="auto-container">
		<div class="row">
		<!-- sidebar area -->
					<!-- Blog Left Side Begins -->
		<!-- sidebar area -->
			
			<!-- Blog Left Side Begins -->
			<div class=" col-lg-8 col-md-8 col-sm-12 col-xs-12">
				
				
				<!-- Post -->
				<div class="post-item post-6451 post type-post status-publish format-standard has-post-thumbnail hentry category-emprendimiento tag-aje-sevilla tag-premios-aje-2017">
					<!-- Post Title -->
					<!-- <h2 class="wow fadeInLeft"></h2> -->
					<!-- <h2 class="wow fadeInLeft"></h2> -->
					<div class="post wow fadeInUp">
						
						<!-- Image -->
						<img width="850" height="350" src="https://i1.wp.com/www.alhambraventure.com/wp-content/uploads/2017/04/IMG-20170410-WA0008.jpg?resize=850%2C350" class="img-responsive wp-post-image" alt="" data-attachment-id="6453" data-permalink="http://www.alhambraventure.com/2017/04/molina-la-flor-y-aoifes-galgus-galardonados-en-los-premios-aje-sevilla-2017/img-20170410-wa0008/" data-orig-file="https://i1.wp.com/www.alhambraventure.com/wp-content/uploads/2017/04/IMG-20170410-WA0008.jpg?fit=1600%2C898" data-orig-size="1600,898" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20170410-WA0008" data-image-description="" data-medium-file="https://i1.wp.com/www.alhambraventure.com/wp-content/uploads/2017/04/IMG-20170410-WA0008.jpg?fit=300%2C168" data-large-file="https://i1.wp.com/www.alhambraventure.com/wp-content/uploads/2017/04/IMG-20170410-WA0008.jpg?fit=1024%2C575" />						
						<div class="post-content wow fadeInUp">	
							<!-- Meta -->
							<div class="posted-date">Abr 12, 2017   /   <span>por</span> <a href="http://www.alhambraventure.com/author/mariazamora1694/">María Zamora</a>   /   <a href="http://www.alhambraventure.com/2017/04/molina-la-flor-y-aoifes-galgus-galardonados-en-los-premios-aje-sevilla-2017/#comments">No hay comentarios</a></div>
							<!-- Text -->
							<p>La <strong>Asociación de Jóvenes Empresarios de Sevilla</strong> hizo entrega la pasada tarde 6 de abril de los <strong>Premios AJE Sevilla 2017</strong> en la doble categoría de <strong>Trayectoria Empresarial e Iniciativa Emprendedora</strong>. El acto, celebrado en la Fundación Valentín de Madariaga de Sevilla, reunió a un centenar de asistentes entre jóvenes empresarios y autoridades, entre ellos el Vicepresidente de PRODETUR, <strong>D. Antonio Conde Sánchez</strong> y el Presidente de CES, <strong>D. Miguel Rus Palacios</strong>.</p>
<p>Bajo el lema “<strong>DESCUBRE: encuentra tu camino</strong>”, la Asociación de Jóvenes Empresarios de Sevilla ha homenajeado un año más a los jóvenes que se embarcan en la aventura de emprender. Sobre esta cuestión,<strong> Jorge Robles del Salto</strong>, Presidente de AJE Sevilla resaltó la importancia de apoyar las iniciativas empresariales de los jóvenes como generadores de empleo apostando por la innovación, investigación y desarrollo.</p>
<p>En la modalidad <strong>Iniciativa Emprendedora</strong> ha resultado ganadora la empresa <strong>MOLINA LA FLOR</strong>, cuyo objetivo es transformar la finca Molina la Flor, ubicada en la sierra de Grazalema, en un camping de lujo con el concepto de “glumping” por bandera. Con esta iniciativa esta empresa sevillana pretende revolucionar el concepto de camping, atrayendo a un nuevo público, proponiendo nuevas actividades y nuevos escenarios.</p>
<p>Por su parte, en la modalidad de <strong>Trayectoria Empresarial</strong> el galardón ha correspondido a <strong>Aoifes GALGUS</strong>, una empresa con sede en la provincia de Camas que comenzó su actividad en 2013. La visión empresarial de esta empresa radica en la creación de una tecnología que permita mejorar el rendimiento de las redes WI-FI. Para ello, Aoifes GALGUS realiza una fuerte apuesta por la I+D+I con el objetivo de ser un referente mundial en tecnologías de comunicación inalámbricas.</p>
<p>Durante el acto también se reconoció el mérito de la empresa <strong>City – Sightseeing</strong> por sus 25 años de impecable trayectoria empresarial y a la <strong>Conferencia de Empresarios de Sevilla</strong> (CES) por sus 40 años de apoyo y defensa de los intereses del tejido empresarial sevillano.</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-6451" class="share-twitter sd-button share-icon no-text" href="http://www.alhambraventure.com/2017/04/molina-la-flor-y-aoifes-galgus-galardonados-en-los-premios-aje-sevilla-2017/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-6451" class="share-facebook sd-button share-icon no-text" href="http://www.alhambraventure.com/2017/04/molina-la-flor-y-aoifes-galgus-galardonados-en-los-premios-aje-sevilla-2017/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-6451" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.alhambraventure.com/2017/04/molina-la-flor-y-aoifes-galgus-galardonados-en-los-premios-aje-sevilla-2017/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-6451" class="share-linkedin sd-button share-icon no-text" href="http://www.alhambraventure.com/2017/04/molina-la-flor-y-aoifes-galgus-galardonados-en-los-premios-aje-sevilla-2017/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Molina%20la%20Flor%20y%20Aoifes%20Galgus%20galardonados%20en%20los%20Premios%20Aje%20Sevilla%202017 http%3A%2F%2Fwww.alhambraventure.com%2F2017%2F04%2Fmolina-la-flor-y-aoifes-galgus-galardonados-en-los-premios-aje-sevilla-2017%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-6451" class="share-skype sd-button share-icon no-text" href="http://www.alhambraventure.com/2017/04/molina-la-flor-y-aoifes-galgus-galardonados-en-los-premios-aje-sevilla-2017/?share=skype" target="_blank" title="Compartir en Skype"><span></span><span class="sharing-screen-reader-text">Compartir en Skype (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://www.alhambraventure.com/2017/04/molina-la-flor-y-aoifes-galgus-galardonados-en-los-premios-aje-sevilla-2017/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-6451" class="share-pinterest sd-button share-icon no-text" href="http://www.alhambraventure.com/2017/04/molina-la-flor-y-aoifes-galgus-galardonados-en-los-premios-aje-sevilla-2017/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>							<div class="tags">Etiquetas: <a href="http://www.alhambraventure.com/tag/aje-sevilla/" rel="tag">AJE Sevilla</a>, <a href="http://www.alhambraventure.com/tag/premios-aje-2017/" rel="tag">Premios AJE 2017</a></div>
							
						</div>
					</div>
				</div><!-- End Post -->	
				
				

				<!-- comment area -->
            					<div itemscope itemtype="http://schema.org/Comment" id="comments" class="post-comments comment-area clearfix">
			<!-- Add Your Comments -->
        <div class="comments-form wow fadeInUp">
            <!-- Heading -->
           		    
			<!-- <div class="title-head"></div>-->
		   
		   	
			
								
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/molina-la-flor-y-aoifes-galgus-galardonados-en-los-premios-aje-sevilla-2017/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=123471232&#038;postid=6451&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=4.6&#038;sig=3e0be6e4d7e9771efe843a5ad714abf6062ddfd5#parent=http%3A%2F%2Fwww.alhambraventure.com%2F2017%2F04%2Fmolina-la-flor-y-aoifes-galgus-galardonados-en-los-premios-aje-sevilla-2017%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		        </div>    
</div><!-- #comments -->
<!-- end comments -->
			
								
			</div><!-- Blog Left Side Ends -->
			
			<!-- sidebar area -->
						
			<!-- sidebar area -->
						
			            <div class="side-bar col-lg-4 col-md-4 col-sm-5 col-xs-12">       
            	<div class="sidebar">
                	<aside id="search-2" class="side-bar widget sidebar_widget wow fadeInUp anim-5-all widget_search"><!-- Search -->
<div class="search wow fadeInUp">
	<form action="http://www.alhambraventure.com/" method="get" class="search-form">
		<input type="search" name="s" value="" placeholder="BUSCAR...">
		<input type="submit" value="submit">
	</form>
</div>
</aside><aside id="sh_recent_post_with_image-3" class="side-bar widget sidebar_widget wow fadeInUp anim-5-all widget_sh_recent_post_with_image">		
		<div class="blog/popular-post wow fadeInUp">
        
		<h2 class="border-line-left">Artículos Recientes</h2>		
		        
           	<!-- Title -->
				
                <ul class="popular-list list-unstyled">
				                    
                    <!-- Item -->
                    <li>
                        <!-- Post Image -->
                        <a href="http://www.alhambraventure.com/2017/04/premios-aje-2017-a-la-iniciativa-emprendedora/"><img width="82" height="84" src="https://i2.wp.com/www.alhambraventure.com/wp-content/uploads/2017/04/20170406_122738.jpg?resize=82%2C84" class="attachment-meeton_size6 size-meeton_size6 wp-post-image" alt="" srcset="https://i2.wp.com/www.alhambraventure.com/wp-content/uploads/2017/04/20170406_122738.jpg?resize=82%2C84 82w, https://i2.wp.com/www.alhambraventure.com/wp-content/uploads/2017/04/20170406_122738.jpg?zoom=2&amp;resize=82%2C84 164w, https://i2.wp.com/www.alhambraventure.com/wp-content/uploads/2017/04/20170406_122738.jpg?zoom=3&amp;resize=82%2C84 246w" sizes="(max-width: 82px) 100vw, 82px" data-attachment-id="6383" data-permalink="http://www.alhambraventure.com/2017/04/premios-aje-2017-a-la-iniciativa-emprendedora/20170406_122738/" data-orig-file="https://i2.wp.com/www.alhambraventure.com/wp-content/uploads/2017/04/20170406_122738.jpg?fit=3264%2C1836" data-orig-size="3264,1836" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G7105&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1491481657&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;2.93&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.003690036900369&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20170406_122738" data-image-description="" data-medium-file="https://i2.wp.com/www.alhambraventure.com/wp-content/uploads/2017/04/20170406_122738.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.alhambraventure.com/wp-content/uploads/2017/04/20170406_122738.jpg?fit=1024%2C576" /></a>
                        <!-- Details -->
                        <div class="content">
                            <h3><a href="http://www.alhambraventure.com/2017/04/premios-aje-2017-a-la-iniciativa-emprendedora/">Premios AJE 2017 a ...</a></h3>
                            <div class="posted-date">Abril 08, 2017</div>
                        </div>
                    </li>
                                    
                    <!-- Item -->
                    <li>
                        <!-- Post Image -->
                        <a href="http://www.alhambraventure.com/2017/04/finaliza-la-tercera-edicion-del-programa-ideas-talento-emprendedor-ugr/"><img width="82" height="84" src="https://i0.wp.com/www.alhambraventure.com/wp-content/uploads/2017/04/3a-edición-Concurso-de-Ideas-Talento-600x317.png?resize=82%2C84" class="attachment-meeton_size6 size-meeton_size6 wp-post-image" alt="" srcset="https://i0.wp.com/www.alhambraventure.com/wp-content/uploads/2017/04/3a-edición-Concurso-de-Ideas-Talento-600x317.png?resize=82%2C84 82w, https://i0.wp.com/www.alhambraventure.com/wp-content/uploads/2017/04/3a-edición-Concurso-de-Ideas-Talento-600x317.png?zoom=2&amp;resize=82%2C84 164w, https://i0.wp.com/www.alhambraventure.com/wp-content/uploads/2017/04/3a-edición-Concurso-de-Ideas-Talento-600x317.png?zoom=3&amp;resize=82%2C84 246w" sizes="(max-width: 82px) 100vw, 82px" data-attachment-id="6365" data-permalink="http://www.alhambraventure.com/2017/04/finaliza-la-tercera-edicion-del-programa-ideas-talento-emprendedor-ugr/3a-edicion-concurso-de-ideas-talento-600x317/" data-orig-file="https://i0.wp.com/www.alhambraventure.com/wp-content/uploads/2017/04/3a-edición-Concurso-de-Ideas-Talento-600x317.png?fit=600%2C317" data-orig-size="600,317" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3a-edición-Concurso-de-Ideas-Talento-600&#215;317" data-image-description="" data-medium-file="https://i0.wp.com/www.alhambraventure.com/wp-content/uploads/2017/04/3a-edición-Concurso-de-Ideas-Talento-600x317.png?fit=300%2C159" data-large-file="https://i0.wp.com/www.alhambraventure.com/wp-content/uploads/2017/04/3a-edición-Concurso-de-Ideas-Talento-600x317.png?fit=600%2C317" /></a>
                        <!-- Details -->
                        <div class="content">
                            <h3><a href="http://www.alhambraventure.com/2017/04/finaliza-la-tercera-edicion-del-programa-ideas-talento-emprendedor-ugr/">Finaliza la tercera edición ...</a></h3>
                            <div class="posted-date">Abril 06, 2017</div>
                        </div>
                    </li>
                                    
                    <!-- Item -->
                    <li>
                        <!-- Post Image -->
                        <a href="http://www.alhambraventure.com/2017/04/mas-de-40-fondos-de-inversion-confirman-su-asistencia-a-alhambra-venture-2017/"><img width="82" height="84" src="https://i1.wp.com/www.alhambraventure.com/wp-content/uploads/2017/04/logos.jpg?resize=82%2C84" class="attachment-meeton_size6 size-meeton_size6 wp-post-image" alt="" srcset="https://i1.wp.com/www.alhambraventure.com/wp-content/uploads/2017/04/logos.jpg?resize=82%2C84 82w, https://i1.wp.com/www.alhambraventure.com/wp-content/uploads/2017/04/logos.jpg?zoom=2&amp;resize=82%2C84 164w, https://i1.wp.com/www.alhambraventure.com/wp-content/uploads/2017/04/logos.jpg?zoom=3&amp;resize=82%2C84 246w" sizes="(max-width: 82px) 100vw, 82px" data-attachment-id="6328" data-permalink="http://www.alhambraventure.com/2017/04/mas-de-40-fondos-de-inversion-confirman-su-asistencia-a-alhambra-venture-2017/logos-3/" data-orig-file="https://i1.wp.com/www.alhambraventure.com/wp-content/uploads/2017/04/logos.jpg?fit=787%2C211" data-orig-size="787,211" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logos" data-image-description="" data-medium-file="https://i1.wp.com/www.alhambraventure.com/wp-content/uploads/2017/04/logos.jpg?fit=300%2C80" data-large-file="https://i1.wp.com/www.alhambraventure.com/wp-content/uploads/2017/04/logos.jpg?fit=787%2C211" /></a>
                        <!-- Details -->
                        <div class="content">
                            <h3><a href="http://www.alhambraventure.com/2017/04/mas-de-40-fondos-de-inversion-confirman-su-asistencia-a-alhambra-venture-2017/">Más de 40 fondos ...</a></h3>
                            <div class="posted-date">Abril 03, 2017</div>
                        </div>
                    </li>
                                    
                    <!-- Item -->
                    <li>
                        <!-- Post Image -->
                        <a href="http://www.alhambraventure.com/2017/03/finaliza-la-ruta-emprendedora-de-la-ugr/"><img width="82" height="84" src="https://i0.wp.com/www.alhambraventure.com/wp-content/uploads/2017/03/Ruta-Emprendedora-600x379.png?resize=82%2C84" class="attachment-meeton_size6 size-meeton_size6 wp-post-image" alt="" srcset="https://i0.wp.com/www.alhambraventure.com/wp-content/uploads/2017/03/Ruta-Emprendedora-600x379.png?resize=82%2C84 82w, https://i0.wp.com/www.alhambraventure.com/wp-content/uploads/2017/03/Ruta-Emprendedora-600x379.png?zoom=2&amp;resize=82%2C84 164w, https://i0.wp.com/www.alhambraventure.com/wp-content/uploads/2017/03/Ruta-Emprendedora-600x379.png?zoom=3&amp;resize=82%2C84 246w" sizes="(max-width: 82px) 100vw, 82px" data-attachment-id="6309" data-permalink="http://www.alhambraventure.com/2017/03/finaliza-la-ruta-emprendedora-de-la-ugr/ruta-emprendedora-600x379/" data-orig-file="https://i0.wp.com/www.alhambraventure.com/wp-content/uploads/2017/03/Ruta-Emprendedora-600x379.png?fit=600%2C379" data-orig-size="600,379" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ruta-Emprendedora-600&#215;379" data-image-description="" data-medium-file="https://i0.wp.com/www.alhambraventure.com/wp-content/uploads/2017/03/Ruta-Emprendedora-600x379.png?fit=300%2C190" data-large-file="https://i0.wp.com/www.alhambraventure.com/wp-content/uploads/2017/03/Ruta-Emprendedora-600x379.png?fit=600%2C379" /></a>
                        <!-- Details -->
                        <div class="content">
                            <h3><a href="http://www.alhambraventure.com/2017/03/finaliza-la-ruta-emprendedora-de-la-ugr/">Finaliza la Ruta Emprendedora ...</a></h3>
                            <div class="posted-date">Marzo 30, 2017</div>
                        </div>
                    </li>
                                    
                    <!-- Item -->
                    <li>
                        <!-- Post Image -->
                        <a href="http://www.alhambraventure.com/2017/03/eneko-knorr-confirma-su-presencia-como-ponente-en-alhambra-venture-2017/"><img width="82" height="84" src="https://i2.wp.com/www.alhambraventure.com/wp-content/uploads/2017/03/Sin-título.jpg?resize=82%2C84" class="attachment-meeton_size6 size-meeton_size6 wp-post-image" alt="" srcset="https://i2.wp.com/www.alhambraventure.com/wp-content/uploads/2017/03/Sin-título.jpg?resize=82%2C84 82w, https://i2.wp.com/www.alhambraventure.com/wp-content/uploads/2017/03/Sin-título.jpg?zoom=2&amp;resize=82%2C84 164w, https://i2.wp.com/www.alhambraventure.com/wp-content/uploads/2017/03/Sin-título.jpg?zoom=3&amp;resize=82%2C84 246w" sizes="(max-width: 82px) 100vw, 82px" data-attachment-id="6291" data-permalink="http://www.alhambraventure.com/2017/03/eneko-knorr-confirma-su-presencia-como-ponente-en-alhambra-venture-2017/sin-titulo/" data-orig-file="https://i2.wp.com/www.alhambraventure.com/wp-content/uploads/2017/03/Sin-título.jpg?fit=350%2C382" data-orig-size="350,382" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sin título" data-image-description="" data-medium-file="https://i2.wp.com/www.alhambraventure.com/wp-content/uploads/2017/03/Sin-título.jpg?fit=275%2C300" data-large-file="https://i2.wp.com/www.alhambraventure.com/wp-content/uploads/2017/03/Sin-título.jpg?fit=350%2C382" /></a>
                        <!-- Details -->
                        <div class="content">
                            <h3><a href="http://www.alhambraventure.com/2017/03/eneko-knorr-confirma-su-presencia-como-ponente-en-alhambra-venture-2017/">Eneko Knörr confirma su ...</a></h3>
                            <div class="posted-date">Marzo 27, 2017</div>
                        </div>
                    </li>
                                </ul>
            
                
        </div> 
		
		</aside><aside id="archives-2" class="side-bar widget sidebar_widget wow fadeInUp anim-5-all widget_archive"><h2 class="border-line-left">Archivos</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://www.alhambraventure.com/2017/04/'> Abril 2017 &nbsp;(4)</option>
	<option value='http://www.alhambraventure.com/2017/03/'> Marzo 2017 &nbsp;(14)</option>
	<option value='http://www.alhambraventure.com/2017/02/'> Febrero 2017 &nbsp;(11)</option>
	<option value='http://www.alhambraventure.com/2017/01/'> Enero 2017 &nbsp;(7)</option>
	<option value='http://www.alhambraventure.com/2016/12/'> Diciembre 2016 &nbsp;(7)</option>
	<option value='http://www.alhambraventure.com/2016/11/'> Noviembre 2016 &nbsp;(14)</option>
	<option value='http://www.alhambraventure.com/2016/10/'> Octubre 2016 &nbsp;(6)</option>
	<option value='http://www.alhambraventure.com/2016/09/'> Septiembre 2016 &nbsp;(14)</option>
	<option value='http://www.alhambraventure.com/2016/07/'> Julio 2016 &nbsp;(4)</option>
	<option value='http://www.alhambraventure.com/2016/06/'> Junio 2016 &nbsp;(24)</option>
	<option value='http://www.alhambraventure.com/2016/05/'> Mayo 2016 &nbsp;(8)</option>
	<option value='http://www.alhambraventure.com/2015/11/'> Noviembre 2015 &nbsp;(2)</option>
	<option value='http://www.alhambraventure.com/2015/10/'> Octubre 2015 &nbsp;(2)</option>
	<option value='http://www.alhambraventure.com/2015/09/'> Septiembre 2015 &nbsp;(39)</option>
	<option value='http://www.alhambraventure.com/2015/08/'> Agosto 2015 &nbsp;(22)</option>
	<option value='http://www.alhambraventure.com/2015/07/'> Julio 2015 &nbsp;(1)</option>
	<option value='http://www.alhambraventure.com/2014/12/'> Diciembre 2014 &nbsp;(2)</option>
	<option value='http://www.alhambraventure.com/2014/11/'> Noviembre 2014 &nbsp;(29)</option>

		</select>
		</aside><aside id="categories-2" class="side-bar widget sidebar_widget wow fadeInUp anim-5-all widget_categories"><h2 class="border-line-left">Categorías</h2>		<ul>
	<li class="cat-item cat-item-513"><a href="http://www.alhambraventure.com/category/emprendimiento/emprendedores/" title="Quién es quién en el mundo del emprendimiento en Andalucía y el resto de España. Perfiles y casos de éxito que nos ofrecen las claves del éxito de sus proyectos.">Emprendedores</a>
</li>
	<li class="cat-item cat-item-512"><a href="http://www.alhambraventure.com/category/emprendimiento/" title="Información Útil y actualizada sobre el mundo del emprendimiento en Andalucía. Guía básica para el emprendedor con información útil de ayudas, foros y recursos.">Emprendimiento</a>
</li>
	<li class="cat-item cat-item-523"><a href="http://www.alhambraventure.com/category/emprendimiento/financiacion/" title="Información sobre las difirentes fuentes de financiación para emprendedores y startups. Analizamos las diferentes alternativas de financiación públicas y privadas. Inversión en capital, préstamos, mecenazgo y media for equity.">Financiación</a>
</li>
	<li class="cat-item cat-item-524"><a href="http://www.alhambraventure.com/category/emprendimiento/inversores/" title="Actualidad del mundo de los inversores en startups y emprendimiento. Quién es quién en el mundo de la inversión en iniciativas empresariales.">Inversores</a>
</li>
	<li class="cat-item cat-item-79"><a href="http://www.alhambraventure.com/category/noticias/" >Noticias</a>
</li>
	<li class="cat-item cat-item-522"><a href="http://www.alhambraventure.com/category/emprendimiento/oportunidades-negocio/" title="Analizamos oportunidades de negocio en Andalucía, España y el mundo. Información sobre los sectores que presentan mejores expectativas para emprender">Oportunidades de Negocio</a>
</li>
	<li class="cat-item cat-item-525"><a href="http://www.alhambraventure.com/category/emprendimiento/startups/" title="Información sobre startups en Andalucía y España. Ideas e iniciativas más punteras y con mayor proyección. Casos de éxito y recursos para la maduración de proyectos.">Startups</a>
</li>
	<li class="cat-item cat-item-521"><a href="http://www.alhambraventure.com/category/emprendimiento/universidad-emprendimiento/" title="Información del fomento del emprendimiento en la universidad, transferencia de investigación e innovación.">Universidad y Emprendimiento</a>
</li>
		</ul>
</aside>                </div>
            </div>
			
		    		    <!-- sidebar area -->

			
		</div>
	
	</div>
</section><!-- Our Blog Section Ends -->

<!--Main Footer-->
<footer class="main-footer">
		
	<!--Footer Upper-->
	<div class="footer-upper">
		<div class="auto-container">
			<div class="row clearfix">
			
						
				<article id="twitter_timeline-2"  class="col-lg-3 col-md-3 col-sm-6 col-xs-12 bottom_area_colum_1 wow fadeInUp widget_twitter_timeline"><a class="twitter-timeline" data-height="200" data-theme="dark" data-link-color="#109431" data-border-color="#212121;" data-lang="ES" data-partner="jetpack" data-chrome="nofooter noborders" href="https://twitter.com/@AlhambraVenture">Mis tuits</a></article><article id="sh_subscribe_mail_list-2"  class="col-lg-3 col-md-3 col-sm-6 col-xs-12 bottom_area_colum_1 wow fadeInUp widget_sh_subscribe_mail_list">        
        <div class="footer-widget newsletter-widget">
			<h3>Suscribirse</h3>			<div class="text">Sigue la actualidad del emprendimiento desde tu correo.</div>
			
			<div class="form">
				<form target="popupwindow" method="post" id="subscribe" action="http://feedburner.google.com/fb/a/mailverify" accept-charset="utf-8" class="newsletter_form">
					<div class="form-group">
						<input type="email" name="email" value="" id="email" placeholder="Enter your email address" required autocomplete="off">
						<input type="hidden" id="uri" name="uri" value="themeforest">
						<input type="hidden" value="en_US" name="loc">
						<button type="submit" name="submit" class="hvr-bounce-to-right"><span class="fa fa-paper-plane"></span></button>
					</div>
				</form>
			</div>
									
		</div>
		
		</article><article id="rss-2"  class="col-lg-3 col-md-3 col-sm-6 col-xs-12 bottom_area_colum_1 wow fadeInUp widget_rss"><h3><a class="rsswidget" href="http://www.alhambraventure.com/category/noticias/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.alhambraventure.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.alhambraventure.com/">RSS Noticias</a></h3><ul><li><a class='rsswidget' href='http://www.alhambraventure.com/2017/04/premios-aje-2017-a-la-iniciativa-emprendedora/'>Premios AJE 2017 a la Iniciativa Emprendedora</a></li></ul></article><article id="text-2"  class="col-lg-3 col-md-3 col-sm-6 col-xs-12 bottom_area_colum_1 wow fadeInUp widget_text"><h3>Condiciones Legales</h3>			<div class="textwidget"><ul>
<li><a href="http://www.alhambraventure.com/condiciones-de-uso/">- Condiciones de Uso</a></li>
<li><a href="http://www.alhambraventure.com/aviso-legal/">- Aviso Legal</a></li>
<li><a href="http://www.alhambraventure.com/politica-de-cookies/"</a>- Política de Cookies</a></li>
</ul></div>
		</article>			
				
			
			</div>
		</div>
	</div>
	
			<!--Footer Lower-->
	<div class="footer-lower">
		<div class="auto-container">
			<div class="row clearfix">
				
				<!--Footer Logo-->
				<div class="col-md-4 col-sm-4 col-xs-12 footer-logo">
				
											<a href="http://www.alhambraventure.com/"><img class="img-responsive" src="http://www.alhambraventure.com/wp-content/uploads/2017/01/logo-av-120-d.png" alt=""></a>
									
				</div>
				
				<!--Footer Nav-->
				<div class="col-md-8 col-sm-8 col-xs-12 footer-nav">
					<ul>
											</ul>
				</div>
				
			</div>
		</div>
	</div>
		
	<!--Footer Bottom-->
	<div class="footer-bottom">
		<div class="auto-container">
			<div class="row clearfix">
				<div class="col-md-12 col-sm-12 col-xs-12 footer-logo">© Corporación de Medios de Andalucía, S.A. Responsable Legal: Corporación de Medios de Andalucía S.A.. C.I.F.: A78865458. Dirección: C/ Huelva 2, Polígono de ASEGRA 18210 Peligros (Granada). Email de Contacto: idealdigital@ideal.es . Tlf: 958 809 809. Datos Registrales: Registro Mercantil de Granada, folio 117, tomo 304 general, libro 204, sección 3ª sociedades, inscripción 4</div>
			</div>
		</div>
	</div>
	
</footer>

    

</div>
<!--End pagewrapper-->

<!--Scroll to top-->
<div class="scroll-to-top"></div>
<div id="cookie-law-info-bar"><span>Este sitio web utiliza cookies propias y de terceros para optimizar tu navegación, adaptarse a tus preferencias y realizar labores analíticas. Al continuar navegando aceptas nuestra  <a href="http://www.alhambraventure.com/politica-de-cookies/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Política de Cookies</a> <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Aceptar</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacidad y Política de Cookies</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
			<div style="display:none">
	</div>
		<script type='text/javascript'  src='http://www.alhambraventure.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?rev=5.1'></script>
		<script type='text/javascript'  src='http://www.alhambraventure.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?rev=5.1'></script>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.alhambraventure.com\/2017\/04\/molina-la-flor-y-aoifes-galgus-galardonados-en-los-premios-aje-sevilla-2017\/":6451};
	</script>
		<script type='text/javascript' src='http://www.alhambraventure.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://www.alhambraventure.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.alhambraventure.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alhambraventure.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201715'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alhambraventure.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.alhambraventure.com/wp-content/themes/meeton/js/bootstrap.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.alhambraventure.com/wp-content/themes/meeton/js/bxslider.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.alhambraventure.com/wp-content/themes/meeton/js/owl.carousel.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.alhambraventure.com/wp-content/themes/meeton/js/jquery.fancybox.pack.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.alhambraventure.com/wp-content/themes/meeton/js/wow.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.alhambraventure.com/wp-content/themes/meeton/js/script.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.alhambraventure.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.alhambraventure.com/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/www.alhambraventure.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alhambraventure.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.alhambraventure.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.alhambraventure.com/wp-includes/js/shortcode.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.alhambraventure.com/wp-admin/js/media-upload.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.alhambraventure.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alhambraventure.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.6'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=123471232&postid=6451&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.6&sig=3e0be6e4d7e9771efe843a5ad714abf6062ddfd5#parent=http%3A%2F%2Fwww.alhambraventure.com%2F2017%2F04%2Fmolina-la-flor-y-aoifes-galgus-galardonados-en-los-premios-aje-sevilla-2017%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=123471232&postid=6451&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.6&sig=3e0be6e4d7e9771efe843a5ad714abf6062ddfd5#parent=http%3A%2F%2Fwww.alhambraventure.com%2F2017%2F04%2Fmolina-la-flor-y-aoifes-galgus-galardonados-en-los-premios-aje-sevilla-2017%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201715.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'123471232',post:'6451',tz:'2',srv:'www.alhambraventure.com'} ]);
	_stq.push([ 'clickTrackerInit', '123471232', '6451' ]);
</script>

</body>

</html>